Opel Meriva Forum
New Thread
Reply
 
Previous page | 1 | Next page

piantone eps +batteria nuova

Last Update: 9/16/2021 9:16 AM
Author
Print | Email Notification    
5/9/2011 2:32 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 20
Location: LA LOGGIA
Utente Registrato
Junior User
Buonasera a tutti,sono in possesso di una Opel Meriva 1.7 cdti cosmo del marzo 2007.Non ho mai avuto problemi con la macchina,però da quando ho dovuto cambiare la batteria circa 2 mesi fa,ho notato che il simbolo del EPS ci mette un pò a scomparire;inolre per 2 volte mi si è indurito lo sterzo e ho dovuto spegnere la macchina per ripartire.Non è che il famoso piantone mi stà lasciando?Aspetto consigli per potermi muovere in concessionaria,non penso che la batteria sia già fusa.Grazie,saluti a tutti
5/9/2011 4:05 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 4,048
Location: POMEZIA
Utente Registrato
Master User
Caro maxim, facciamo prima un pò di chiarezza:

Il piantone è solo un'asta (per dirla in modo semplice) che trasferisce il movimento del volante al gruppo EPS (Elettical Powered Stearing).

Il fatto che ti rimanga accesa più a lungo la spia dell'EPS all'accenzione non c'entra nulla con il piantone.

Il fatto che ti si sia improvvisamente indurito...il volante, dipende dall'EPS e non dal piantone.

Comunque sia, ritengo che la centralina dell'EPS sia molto sensibile agli sbalzi di corrente, o comunque ad una non perfetta condizione della battaria. L'effetto dell'indurimento del volante è la conseguenza della disattivazione dell'EPS (che non è altro che un motorino elettrico).

Da quello che hai scritto purtroppo sembra proprio che dipenda dalla batteria. Prova a metterla una notte in carica; è un primo approccio per capire di cosa si tratti.

ciao




[Edited by scuffia 5/10/2011 9:16 PM]
__________________________________________________
"Tornare indietro, mai! Neppure per prendere la rincorsa!"
5/10/2011 7:28 PM
 
Email
 
User Profile
 
Quote
risp
batteria out dopo 2 mesi? ossia l'auto e' ferma da 2 mesi? comunque sono coperte da garanzia, quindi no problem, ammesso che il problema sia quello.
5/10/2011 11:36 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 20
Location: LA LOGGIA
Utente Registrato
Junior User
Buonasera a tutti,oggi sono andato in concessionaria per spiegargli il problema.Secondo il capo officina il problema potrebbe essere l'alternatore dell'auto che non si carica a dovere.Se non è l'alternatore mi ha consigliato o il famoso ingrassaggio o la sostituzione del piantone(circa 1000 euro ahi ahi ahi).Adesso vediamo se mi succede di nuovo.Grazie per i consigli.Saluti
5/11/2011 3:37 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 4,048
Location: POMEZIA
Utente Registrato
Master User
L'ipotesi dell'alternatore che non carica correttamente è plausibile. Però prima di sostituirlo, o prima di sostituire il ponte di Dyon (o raddrizzatore, e che di solito è lui a dare problemi), un bravo elettrauto è un grado di verificare con lo strumento se l'alternatore funziona correttamente oppure no.

Per l'ingrassaggio o sostituzione del piantone, insisto nel dire che non c'entra nulla. L'ingrassaggio al limite è ottimo per eliminare il rumore al volante...se c'è, e che è un'altro problema tipico delle vecchie meriva.

ciao
[Edited by scuffia 5/11/2011 3:39 PM]
__________________________________________________
"Tornare indietro, mai! Neppure per prendere la rincorsa!"
7/6/2011 2:07 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3
Utente Registrato
Junior User
Indurimento dello sterzo
Ciao a tutti,
io ho una Meriva del 2007, un 1.4 benzina, un polmonaccio insomma, ho acquistato la macchina a luglio 2007 e 10 giorni dopo mi arriva a casa la comunicazione di un richiamo per la sostituzione del servosterzo, dovevo andare in ferie.....
Comunque fanno la sostituzione, ora dopo nemmeno 4 anni, ormai da diversi mesi, quando giro a sinistra lo sterzo vibra da impazzire, alcune volte quando accendo la macchina la spia dell'EPS rimane accesa e lo sterzo indurito, spengo, riaccendo e tutto ok, tranne la vibrazione ormai continua......mi hanno chiesto 2.000 euro perchè sembra che il motorino mi stia lasciando.
Premessa.....mia moglie ha una corsa del 2003 e da 3 anni ormai gira con lo sterzo indurito e la spia accesa.
Ma chi ce li ha tutti quei soldi !!!
Che voi sappiate c'è qualcuno che si è associato per protestare per questo problema ?

Ciao a tutti ! [SM=g27830]
11/21/2011 11:45 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 6
Location: PESCARA
Utente Registrato
Junior User
Re:
maxim4, 09/05/2011 02.32:

Buonasera a tutti,sono in possesso di una Opel Meriva 1.7 cdti cosmo del marzo 2007.Non ho mai avuto problemi con la macchina,però da quando ho dovuto cambiare la batteria circa 2 mesi fa,ho notato che il simbolo del EPS ci mette un pò a scomparire;inolre per 2 volte mi si è indurito lo sterzo e ho dovuto spegnere la macchina per ripartire.Non è che il famoso piantone mi stà lasciando?Aspetto consigli per potermi muovere in concessionaria,non penso che la batteria sia già fusa.Grazie,saluti a tutti



L'indurimento dello sterzo è capitato, più volte, anche a me (Meriva 1.7 CDTI Enjoy 2004). Da quando ho sostituito la batteria (dopo 6 anni e 230.000 Km) il problema è sparito.

Ciao


11/26/2011 3:12 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 6
Location: ACERRA
Utente Registrato
Junior User
Salute a tutti .
Stesso problema ....... e pertanto cambierò a breve la batteria . Ma quale mettere ? Forse qualche ampere in più serve , x evitare che si ripresenti il problema con il passar del tempo ?? [SM=x648621]
11/28/2011 7:23 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 4,048
Location: POMEZIA
Utente Registrato
Master User
ciao rug,

parti dal principio che le batterie in commercio solitamente non durano mai quanto la batteria originale che ti vendono insieme alla macchina. Perciò se vuoi acquistare una batteria che ti duri di più dovrai spendere qualcosa in più orientandoti sulle marche major tipo Varta o Bosh.

Inoltre più che acquistare una batteria con più Ampere ti consiglio di comprare una batteria con maggiore capacità, ovvero con più Ah (ampere/ore). In poche parole una batteria con più Ah ha più energia da fornire, quindi a parità di numero di avviamenti si stressa di meno e dura di più.

Allego questa frase tratta da WKP sulle batterie:

"...La capacità delle batterie, ovvero la quantità di carica elettrica che può essere immagazzinata, è comunemente espressa in ampere-ora (Ah), dove 1 Ah equivale a 3 600 coulomb. Per ottenere l'energia in wattora è necessario moltiplicare la capacità in Ah per la tensione nominale.

Una batteria da 1 Ah può erogare una corrente di 0,1 ampere per dieci ore prima di scaricarsi. In realtà la capacità reale è molto dipendente dal tasso di scaricamento, decrescendo con l'aumentare della corrente richiesta. Per questo una batteria da 1 Ah solitamente non riesce a fornire 1 ampere per un'ora..."


La questione batteria è stato ampiamente discusso in altre sessioni, troverai pane per i tuoi denti se vuoi... [SM=g27828]

ciao
__________________________________________________
"Tornare indietro, mai! Neppure per prendere la rincorsa!"
8/16/2021 11:22 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 5
Location: MILANO
Utente Registrato
Junior User
Buonasera a tutti. Ho una Meriva B 1.7 DIESEL DEL 2012. Ho il problema dello sterzo duro, comparso la prima volta 2 anni e mezzo fa con codice 68. Sostituito alternatore e batteria tutto ok per due anni e mezzo (durante i quali la macchina ha percorso non molti km fra lock down ed uso auto aziendale). Poi il mese scorso si è ripresentato e l officina opel mi ha ricostituito la batteria. Dopo due settimane di nuovo il problema, ma in queste settimane di agosto opel e chiusa, per cui ho provato ad effettuare un pi di misure con il tester.
Batteria ok, alternatore ok, fusibili tutti ok, ho staccato e riattaccare i connettori della scatola fusibili deel vano motore e dei quello sotto il manubrio ed all' improvviso funziona tutto. Da premettere che, quando non va, oltre al codice 68 , le luci di posizione anteriore lampeggiano, la lancetta dell' acceleratore sale e scende a piacere, si sente un rumore tipo relè che attacca e stacca provenire dalla zona adiacente la batteria, ma non interno alla scatola dei fusibili, le porte restano bloccate e non si riescono ad aprire ne dall interno che dall esterno.
Avete idee da SUGGERIRE? Io sono alla ricerca degli schemi dell' impianto elettrico, magari da lì posso provare a capire la relazione fra il servosterzo elettrico e tutti questi altri fenomeni. Dove posso trovarli?
Grazie mille
[Edited by h.bush 8/16/2021 11:35 PM]
henry
9/14/2021 12:45 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 5
Location: MILANO
Utente Registrato
Junior User
Salve, alla fine sono stato in opel che mi ha detto di cambiare la centralina (1100€+ manodopera) e vedere se si risolve, ma senza alcuna garanzia che si risolvesse il problema. Tradotto significa che non hanno potuto individuare il problema e vanno a tentativi, ma con spese a mio carico.
A questo.punto mi sono.ripreso l auto.e.sto.valutando di rottamarla anchw se è un peccato, visto che su 4ruote la valutano 4700€.
Nessuno di voi ha suggerimenti?
Nel forum.ho visto.più persone con lo stesso problema, ma non.ho trovato indicazioni sulla soluzione definitiva.
Grazie
[Edited by h.bush 9/14/2021 12:48 PM]
henry
9/16/2021 9:03 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 628
Location: ALESSANDRIA
Utente Registrato
Senior User
Ciao, sulla mia 1.3 ecoflex del 2011 lo sterzo era diventato duro e sotto le mani si sentiva che andava a scatti. Portata dal mio meccanico di fiducia, senza che sul cdb apparisse alcun codice, la diagnosi non dava nessuna anomalia. Panico... che cavolo succede? L'alternatore caricava correttamente (è capitato ad alcuni che il suo malfunzionamento comportasse problemi allo sterzo) e, dopo aver escluso le ralle degli ammortizzatori anteriori (per l'andamento a scatti) è venuto fuori che c'è un piccolo serbatoio per il liquido del servo sterzo (che non è esclusivamente elettrico ma elettroidraulico) ubicato in posizione assai poco visibile che era completamente vuoto. Dopo aver rabboccato ed eseguito un giro di prova con ampie sterzate per far entrare in circolo il liquido e controllato successivamente il livello, il problema è sparito. Ad oggi non si è capito dove sia andato il liquido originale, considerando che non c'è alcuna traccia di perdita nel vano motore e sulle parti meccaniche dello sterzo.
Sul mio esemplare, il serbatoio di cui sopra è posizionato sulla paratia tagliafuoco del vano motore abbastanza in basso sul lato del passeggero. Spero di essere stato utile. Ciao.

**********************
Meriva 1.3 95 cv Ecoflex Elective 2011 Bianco - fendinebbia, vetri oscurati, volante in pelle
9/16/2021 9:16 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 5
Location: MILANO
Utente Registrato
Junior User
Grazie, verifico e ti faccio sapere. Però mi aspetto.che la.opel questo controllo l abbia.fatto!!
henry
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
Reply

Feed | Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 10:44 AM. : Printable | Mobile
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com