Opel Meriva Forum
New Thread
Reply
 

Problema avvio causa impianto immobilizer

Last Update: 6/7/2021 8:56 AM
Author
Print | Email Notification    
11/26/2019 11:53 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 9
Location: MILANO
Utente Registrato
Junior User
La mia esperienza: per quel che ricordo non si è avviata davanti a casa mia, davanti all'asilo, davanti alla scuola, davanti alla casa dei miei genitori. Altri luoghi non mi vengono in mente.

Però considerate che sono zone che frequento (e che frequentavo prima che sorgesse il problema) spesso e dove, altrettanto spesso, sosto lasciando la macchina spenta (quindi dopo devo riavviarla).

Mistero.

11/26/2019 11:58 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
Compagni di sventura, per favore non fantastichiamo, reti wireless o no, non dovrebbe accadere ciò, ma scherziamo? Fermo restando che io da Giugno che resto in panne ovunque. Tenete bene a mente che ogni volta che stacchiamo negativo e riattacchiamo, rischiamo di danneggiare seriamente e irreversibilmente altre centraline, un po' come quando va via la luce di casa e poi ritorna, possono bruciarsi i componenti di alcuni elettrodomestici. Cerchiamo di capure/sapere se il nostro modello è soggetto a qualche aggiornamento software o campagna di richiamo.
11/26/2019 12:00 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
La mia Meriva 02/2016 gpl 1.4 120 cv turbo, modello cosmo con navi 950 europe e sistema onstar
11/26/2019 12:14 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 9
Location: MILANO
Utente Registrato
Junior User
La mia Meriva 01/2016 1.4 120cv turbo automatica, forse cosmo, con navi 950 Europa e sistema onstar (ma quest'ultimo mai preso in considerazione in quanto non mi interessa).

Gasata 01/2017.
[Edited by solebianco 11/26/2019 12:15 PM]
11/26/2019 2:20 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 16
Utente Registrato
Junior User
Scusate se sono andato fuori tema. Ma ho fatto solo una mia constatazione e non volevo andare fuori tema.

Ma nessuno ha sostituito il blocchetto di accensione come descritto qualche post prima?
11/26/2019 2:52 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 16
Utente Registrato
Junior User
La mia Meriva è 1.6 cdti ecoflex con sistema Onstar e allarme GT 904000 ed è Start &stop
[Edited by domenico(70) 11/26/2019 5:16 PM]
11/26/2019 3:16 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
Domenico nessuna scusa, nessun fuori tema, valutiamo tutto ma non spendiamo energie per cose poco probabili. Io non ho mai fatto controllare blocchetto accensione. Ragazzi abbiamo una cosa in comune tutti e tre: On star.. sarà mica sta cagata pazzesca?
11/26/2019 3:37 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
Ragazzi il vostro body computer o B C M che dir si voglia, riporta questo n. Seriale?
GM 39013501 CM.
Allegasi foto.
11/26/2019 3:51 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 16
Utente Registrato
Junior User
Scusa Alex, dove si trova?
11/26/2019 3:52 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 9
Location: MILANO
Utente Registrato
Junior User
Scusami la domanda decisamente banale: mi dai qualche suggerimento su dove posso trovarla? Ti ringrazio.
11/26/2019 5:20 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 16
Utente Registrato
Junior User
Scusate...
ora che ci penso, ieri sera il mio meccanico al telefono con la succursale di zona mi ha chiesto se l'auto avesse l'On star a bordo e se nel caso io avessi toccato il pulsante in questione.

Se non ricordo male ho premuto il pulsante ma non il giorno del guasto...
[Edited by domenico(70) 11/26/2019 5:39 PM]
11/26/2019 7:52 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
Ragazzi scusate il ritardo nel rispondere, avete entrambi il mio cell. Per rapido contatto, usatelo serenamente, sarà più comodo e rapido per tutti ma continueremo sempre a scrivere tutto qui che sarà d' aiuto per la comunity. Allora: piccolo vano porta oggetti lato guidatore, a sinistra del volante, in basso...togliete il vano portaoggetti mediante le linguette che si trovano all' interno della vaschetta dx e sx e la vaschetta viene via. Quella che vedrete è la BCM.
11/26/2019 7:59 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
Domenico chiederesti al meccanico il perché della domanda in merito all' uso dell' Onstar? Non facciamo che Onstar ci cova..? Anche se mi sembra davvero improbabile. Di certo è che tutti e 3 lo montiamo!
11/26/2019 10:57 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 16
Utente Registrato
Junior User
Domattina devo portare l'auto da lui per far controllare i collegamenti della centralina se sono ossidati e glielo chiedo 😀

Buona notte
11/27/2019 8:29 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 16
Utente Registrato
Junior User
Buongiorno...

questa è la mia centralina

GM 39013500 CL
[Edited by domenico(70) 11/27/2019 8:46 AM]
11/27/2019 9:29 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
Buongiorno, di qualche numero e lettera inferiore alla mia. Questa mattina anche la mia non è partita. L' ho fatta ripartire togliendo dalla BCM quel cavetto colorato di rosso con la linguetta gialla, Vi accorgerete che se lo staccate, si disalimenta tutto...stereo, quadro ecc...ovviamente anche i km percorsi sono andati via ritornando magicamente a 81397
11/27/2019 9:43 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
Ragazzi io oggi scriverò a Opel Italia, essendo in possesso della pec è come se inviassi una raccomandata a/r. Volete unirvi a me in questa mail? L' unione fa la forza, in quanto comprendano che non è un problema isolato di un' automobile e che quindi non va risolto a tentativi ma che va attenzionato seriamente a spese sicuramente non a carico nostro. Se siete d' accordo con me, vi invito a chiamarmi in tarda mattinata/pranzo o primo pomeriggio, in quanto nel pomeriggio scriverò lettera con ausilio di mio padre e oggi stesso invierò.
11/27/2019 9:59 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 16
Utente Registrato
Junior User
Ok.
Aggiornamento

Smontato centralina e spruzzato spray pulisci contatti su blocco cavi.

Rimontato tutto e Km tornati a 92145 come Lunedì pomeriggio.

In teoria dovrebbe fermarsi tra Martedì e Mercoledì.

Se si ferma nel weekend allora devo pensare ad altro...
11/27/2019 10:17 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 26
Utente Registrato
Junior User
La risposta l' hai già data, se i km sono già tornati indietro, il problema purtroppo persiste e nulla è stato risolto. Attendo Vostre risposte per aggregazione pec Opel Italia. Avete entrambi il mio numero, se interessati creiamo gruppo whattsapp, facciamo una videoconferenza...insomma ragazzi attiviamoci e stiamo uniti.
3/8/2020 4:25 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 6
Utente Registrato
Junior User
Salve a tutti, mi sono imbattuto su questa discussione in quanto anche io ho lo stesso problema su una Zafira 1.8 Benzina/GPL del 2001.
In officina Opel hanno sostituito l'immobilizer con uno nuovo ma il problema rimane, secondo loro la causa potrebbe essere l'ECU, solo che a meno che prenderla nuova non sono riuscito a trovarla.
Prima di affrontare una spesa simile volevo chiedervi se qualcuno abbia risolto
New Thread
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Feed | Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 2:27 PM. : Printable | Mobile
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com